<!DOCTYPE html>
<html>
<head><script type='text/javascript'>var adPositions='georgiatrend_728x90_Top,georgiatrend_300x250_1,georgiatrend_300x250_2,georgiatrend_300x250_3,georgiatrend_300x250_4,georgiatrend_300x250_5';</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Mission Critical: Turning Around Atlanta&rsquo;s Schools - Georgia Trend</title>
<meta name="robots" content="all" />
<meta name="Description" content="Atlanta Public Schools Superintendent Meria Carstarphen talks about a bold plan for the future, the changing nature of education and the challenges that lie ahead." />
<meta name="Keywords" content="Education, Meria Carstarphen, Atlanta Public School, Superintendent" />














<!-- Google Ad Manager -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-3455782439695556");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
var googleArray = adPositions.split(',');
for(i=0;i<googleArray.length;i++) {
  GA_googleAddSlot("ca-pub-3455782439695556", googleArray[i]);
}
</script>
<script type="text/javascript">
  GA_googleFetchAds();
</script>
<!-- Google Ad Manager -->

<link rel="shortcut icon" href="/favicon.ico" />

<meta name="google-site-verification" content="0up1NhGruYC_BeACAcuo5sukly5Fqxc7vBSrhxrHKzA" />
<script type="text/javascript" language="Javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script type="text/javascript">
if (typeof jQuery == 'undefined') {
	document.write(unescape("%3Cscript src='/core/media/js/jquery-1.8.1.min.js' type='text/javascript'%3E%3C/script%3E"));
}
</script>
<script type="text/javascript">
var rjQuery = jQuery.noConflict(); // leave the $ variable alone
</script>

<script  type="text/javascript" language="JavaScript" src="/core/media/js/site-search.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/base.js?ver=1473876728"></script>
<link rel="stylesheet" type="text/css" href="/css/style.css?ver=1315516122">
<link rel="stylesheet" type="text/css" href="/css/MyFontsWebfontsOrderM3203028.css?ver=1317317854">
<script  type="text/javascript" language="JavaScript" src="/core/media/js/jquery.browser.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/jquery.iframe-auto-height.plugin.1.8.0.js?ver=1473876728"></script>
<link rel="stylesheet" type="text/css" href="/css/article.css?ver=1255104290">
<script  type="text/javascript" language="JavaScript" src="/core/media/js/photoContainerScaler.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/validate.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/rivista.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/xml.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/prototype.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/photoCaption.class.js?ver=1473876728"></script>
<link rel="stylesheet" type="text/css" href="/core/media/css/photoCaption.css?ver=1473876728">
<script  type="text/javascript" language="JavaScript" src="/core/media/js/Menu.class.js?ver=1473876728"></script>
<link rel="stylesheet" type="text/css" href="/core/media/css/feedtools.css?ver=1473876728">
<script  type="text/javascript" language="JavaScript" src="/core/media/js/feedtools.js?ver=1473876728"></script>
<link rel="stylesheet" type="text/css" href="/core/media/css/responsive_ads.css?ver=1473876728">
<script type="text/javascript">RivistaJSString.put({

"strings_comments_comment_accepted" : "Your comment has been accepted.",
"strings_comments_comment_approval" : "Your comment has been accepted but must be approved by a moderator before being published.",
"strings_comments_antispam_verification_failed" : "Anti-spam verification failed, please try again.",
"strings_comments_anonymous_not_allowed" : "Anonymous posting is not permitted.",
"strings_comments_account_saved" : "Your Account has been saved and you are now logged in. Your password has been emailed to you.",
"strings_comments_email_empty" : "Either your email or screen name were empty, or the account already exists.  Please enter your email address/screen name and try again.",
"strings_comments_retrieve_error" : "Could not retrieve comments for display.  Try refreshing your browser.",
/* %s is the number of characters allowed; from config value */
"strings_comments_max_characters" : "Textarea value can only be %s characters in length.",
"strings_comments_login" : "Please enter your login email and password to login.",
"strings_comments_fillin_completely" : "All fields must be filled in to create an account.",
"strings_comments_password_error" : "Passwords do not match.  Please reenter password.",
"strings_comments_enter_antispam" : "Please enter letters from the anti-spam verification image.",
"strings_comments_enter_comments" : "Please enter some comments before posting.",
"strings_comments_loading_message" : "Loading comments ...",
"strings_comments_flagged" : "This has been flagged",
"strings_comments_loginstatus_error" : "Could not check login status.  Try refreshing your browser.",
"strings_valid_password_alphanum" : "Your password must contain at least one alphabetic character, and at least one of the following non-alphabetic characters: numbers 0-9 or symbols ! @ # $ % ^ & * ( )",
"strings_valid_password_length" : "Passwords need to be a minimum of 8 characters in length.",
"strings_contentwall_protected_by" : "",

"string_admin_edit_pagetype_content" : "Edit Page",
"string_admin_edit_pagetype_article" : "Edit Article",
"string_admin_edit_pagetype_cde" : "Edit Custom Table",
"string_admin_edit_pagetype_cde_record_short" : "Edit Record",


"strings_image_delete_failed" : "",
"strings_tag_picker_none_selected" : "",
"strings_image_delete_confirm" : "",
"strings_js_uploaded_image_too_large" : "",

"_":""});</script>

<script type="text/javascript">RivistaJSString.put({




"_":""});</script>

<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="/css/IE7.css?ver=1282319648">
<![endif]-->
<link rel="stylesheet" type="text/css" href="/css/custom.css?ver=1452274415">
<script  type="text/javascript" language="JavaScript" src="//ox-d.godengo.com/w/1.0/jstag"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/RivistaOpenX.js?ver=1473876728"></script>
<script type="text/javascript" src="http://ox-d.godengo.com/w/1.0/jstag"></script>
<script type="text/javascript">
		adPositions = adPositions.split(",");
		var OX_rivista_local = OX();
        for (var i=0;i<adPositions.length;i++) {
        	OX_rivista_local.addAdUnit(adPositions[i]);
        }
        OX_rivista_local.addVariable("section","education");
		
        OX_rivista_local.fetchAds();
</script>
<script>
var ad_category = "Education";
</script>
<link rel="alternate" type="application/atom+xml" title=" Features Feed" href="http://www.georgiatrend.com/feeds/Features" />
<link rel="alternate" type="application/atom+xml" title=" Education Feed" href="http://www.georgiatrend.com/feeds/Features/Education" />
<script>
window.editorIdMap = new Object;
editorIdMap['21'] = {'mid': 694,'view': 'edit_module'};
editorIdMap['69'] = {'mid': 1433,'view': 'edit_category'};
editorIdMap['16'] = {'mid': 1386,'view': 'edit_group'};
editorIdMap['72'] = {'mid': 1434,'view': 'edit_product'};
editorIdMap['132'] = {'mid': 1435,'view': 'edit_gateway'};
editorIdMap['79'] = {'mid': 1333,'view': 'edit_publication'};
editorIdMap['78'] = {'mid': 1334,'view': 'edit_issue'};
editorIdMap['92'] = {'mid': 1356,'view': ''};
editorIdMap['94'] = {'mid': 1388,'view': ''};
editorIdMap['17'] = {'mid': 1389,'view': 'edit_menu'};
editorIdMap['2'] = {'mid': 1340,'view': ''};
editorIdMap['60'] = {'mid': 1325,'view': ''};
editorIdMap['117'] = {'mid': 1418,'view': 'edit_campaign'};
editorIdMap['3'] = {'mid': 1329,'view': ''};
editorIdMap['120'] = {'mid': 1422,'view': 'edit_report'};
editorIdMap['120'] = {'mid': 1421,'view': 'edit_report'};
editorIdMap['77'] = {'mid': 1350,'view': 'edit_config'};
editorIdMap['80'] = {'mid': 1432,'view': ''};
editorIdMap['129'] = {'mid': 1429,'view': 'edit_geobase'};
editorIdMap['2'] = {'mid': 1339,'view': ''};
editorIdMap['10'] = {'mid': 1312,'view': ''};
editorIdMap['2'] = {'mid': 1332,'view': ''};
editorIdMap['133'] = {'mid': 1436,'view': 'edit_comment'};
editorIdMap['80'] = {'mid': 1439,'view': ''};
editorIdMap['137'] = {'mid': 1441,'view': 'edit_taxtable'};
editorIdMap['11'] = {'mid': 1387,'view': 'edit_user'};
editorIdMap['114'] = {'mid': 1405,'view': ''};
editorIdMap['98'] = {'mid': 1336,'view': 'edit_survey'};
editorIdMap['85'] = {'mid': 1338,'view': 'edit_newsletter'};
editorIdMap['86'] = {'mid': 1337,'view': 'edit_gallery'};
editorIdMap['123'] = {'mid': 1423,'view': 'edit_calendar'};
editorIdMap['106'] = {'mid': 1375,'view': ''};
editorIdMap['116'] = {'mid': 1406,'view': 'edit_wrapper'};
editorIdMap['118'] = {'mid': 1419,'view': 'edit_form'};
editorIdMap['128'] = {'mid': 1428,'view': 'edit_pageposition'};
editorIdMap['126'] = {'mid': 1426,'view': 'edit_tag'};
editorIdMap['130'] = {'mid': 1431,'view': ''};
editorIdMap['127'] = {'mid': 1427,'view': 'edit_issueperiod'};
editorIdMap['3'] = {'mid': 1322,'view': ''};
editorIdMap['131'] = {'mid': 1430,'view': ''};
editorIdMap['19'] = {'mid': 81,'view': 'edit_moduledefinition'};
editorIdMap['97'] = {'mid': 1357,'view': 'edit_content'};
editorIdMap['135'] = {'mid': 1437,'view': 'edit_videochannel'};
editorIdMap['136'] = {'mid': 1440,'view': 'edit_shipcarrier'};
editorIdMap['60'] = {'mid': 1327,'view': ''};
editorIdMap['144'] = {'mid': 1446,'view': 'edit_recurring'};
editorIdMap['146'] = {'mid': 1450,'view': 'edit_section'};
editorIdMap['147'] = {'mid': 1451,'view': 'edit_rssfeed'};
editorIdMap['121'] = {'mid': 1424,'view': 'edit_customtable'};
editorIdMap['145'] = {'mid': 1447,'view': 'edit_redirect'};
editorIdMap['143'] = {'mid': 1445,'view': 'edit_creditcardtype'};
editorIdMap['150'] = {'mid': 1512,'view': ''};
editorIdMap['149'] = {'mid': 1511,'view': ''};
editorIdMap['154'] = {'mid': 1519,'view': ''};
editorIdMap['155'] = {'mid': 1520,'view': ''};
editorIdMap['156'] = {'mid': 1521,'view': ''};
editorIdMap['115'] = {'mid': 1360,'view': 'edit_page'};
editorIdMap['152'] = {'mid': 1514,'view': ''};
editorIdMap['151'] = {'mid': 1515,'view': ''};
editorIdMap['157'] = {'mid': 1522,'view': ''};
editorIdMap['119'] = {'mid': 1420,'view': 'edit_user'};
editorIdMap['121'] = {'mid': 1525,'view': 'edit_customtable'};
editorIdMap['115'] = {'mid': 1335,'view': 'edit_page'};
editorIdMap['158'] = {'mid': 1523,'view': ''};
editorIdMap['159'] = {'mid': 1527,'view': ''};
var pagetype = 'article';
var admin_edit_itemid = '23208';
var admin_edit_text = 'Edit Article';
var admin_edit_link_extras = '';
editorIdMap['article'] = {'mid': 1335,'view': 'edit_page'};
editorIdMap['content'] = {'mid': 1360,'view': 'edit_page'};
editorIdMap['cde'] = {'mid': 1525,'view': 'edit_customtable'};
editorIdMap['cde_record'] = {'mid': 1525,'view': 'edit_customdata'};
editorIdMap['evergreen'] = {'mid': 1335,'view': 'edit_page'};
editorIdMap['issue'] = {'mid': 1360,'view': 'edit_page'};
editorIdMap['publication'] = {'mid': 1360,'view': 'edit_page'};
</script>
<script src='/core/media/js/edit_from_site.js?ver=1473876728'></script><link rel='stylesheet' type='text/css' href='/core/media/css/edit_from_site.css' /></head>
<body id="page_23208">
<div id="leaderboard-layer">
	<div id="leaderboard"><script type="text/javascript">GA_googleFillSlot("georgiatrend_728x90_Top");</script></div>
</div>
<div id="branding-outer-layer">
    <div id="branding-layer">
        <div id="branding">
            <div class="eyebrow">
                
<div class="top-links">
<a href="/About-Us/">About us</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/Subscribe/">Subscribe</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/Advertise/">Advertise</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/Nominate/">Nominate</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/Contact-Us/">Contact Us</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/archive-index">Archive</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://georgiatrendblog.com/">Blog</a></div>                <div id="sitesearch">
                <form method="get" name="searchform" id="searchform" action="/Search/index.php" class="singlesearch"><input type="hidden" name="urlprefix" value="/" />		
                    <input type="hidden" name="search" value="" /><input type="hidden" name="mod" value="CoreSearch" />
                    <input name="query" type="text" class="searchformfield" value="" />
                    <input type="submit" id="searchbutton" value="Search" name="Search" />		
                </form>
                </div>  
            </div>
             <a href="/"><img id="logo" src="/core/media/images/blank.gif" alt="Georgia Trend" height="124" width="513"/></a>
        </div>
    </div>
</div>
<div id="navigation-layer">
	
 <div class="nav-container" id="menu_1452">
  <table class="nav"><tbody><tr>
                <td><a class="" href="/">HOME</a>            </td>
                        <td><a class="dropdown " href="/Upfront/">UPFRONT</a>            
	
        	<div class="flyout"><ul><li><a href="/Upfront/Organizations/">Organizations</a></li><li><a href="/Upfront/Economic-Development">Economic Development</a></li><li><a href="/Upfront/Political-Notes/">Political Note</a></li><li><a href="/Upfront/Trendsetters">Trendsetters</a></li></ul></div>
        </td>
                        <td><a class="dropdown " href="/Commentary/">COMMENTARY</a>            
	
        	<div class="flyout"><ul><li><a href="/Commentary/Neely-Young/">Neely Young</a></li><li><a href="/Commentary/Business-Casual/">Business Casual</a></li><li><a href="/Commentary/Economy/">Economy</a></li><li><a href="/Commentary/Georgia-View/">Georgia View</a></li><li><a href="/Commentary/Guest-Commentary/">Guest Commentary</a></li><li><a href="/Commentary/Sustainable-Georgia/">Sustainable Georgia</a></li></ul></div>
        </td>
                        <td><a class="dropdown " href="/Features/">FEATURES</a>            
	
        	<div class="flyout"><ul><li><a href="/Features/Business-and-Industry">Business & Industry</a></li><li><a href="/Features/Economic-Development/">Economic Development</a></li><li><a href="/Features/Education/">Education</a></li><li><a href="/Features/Environment/">Environment</a></li><li><a href="/Features/Health-Care/">Health Care</a></li><li><a href="/Features/People/">People</a></li><li><a href="/Features/Sports-and-Leisure/">Sports & Leisure</a></li></ul></div>
        </td>
                        <td><a class="dropdown " href="/Our-State/">OUR STATE</a>            
	
        	<div class="flyout"><ul><li><a href="/Our-State/Metro-Atlanta/">Metro Atlanta</a></li><li><a href="/Our-State/Northwest/">Northwest</a></li><li><a href="/Our-State/Northeast/">Northeast</a></li><li><a href="/Our-State/West-Central/">West Central</a></li><li><a href="/Our-State/Central/">Central</a></li><li><a href="/Our-State/East-Central/">East Central</a></li><li><a href="/Our-State/Southwest/">Southwest</a></li><li><a href="/Article-Archive/index.php?tagID=281">Southeast</a></li></ul></div>
        </td>
                                            <td><a class="dropdown " href="/Downtime/">DOWNTIME</a>            
	
        	<div class="flyout"><ul><li><a href="/Downtime/Georgia-Fare/">Georgia Fare</a></li><li><a href="/Downtime/Art-of-the-meal/">Art of the Meal</a></li><li><a href="/Downtime/Legends/">Legends</a></li><li><a href="/Downtime/Power-Players/">Power Players</a></li><li><a href="/Downtime/Sports-Desk/">Sports Desk</a></li></ul></div>
        </td>
                        <td><a class="dropdown " href="/Honors/">HONORS</a>            
	
        	<div class="flyout"><ul><li><a href="/Honors/Most-Influential-Georgians/">Most Influential Georgians</a></li><li><a href="/Honors/Georgian-of-the-Year/">Georgian of the Year</a></li><li><a href="/Honors/Most-Respected-Leader/">Most Respected Leader</a></li><li><a href="/Honors/40-under-40/">40 Under 40</a></li><li><a href="/Honors/Best-Places-to-Work/">Best Places to Work</a></li></ul></div>
        </td>
                        <td><a class="dropdown " href="/Annual-Publications/">ANNUAL PUBLICATIONS</a>            
	
        	<div class="flyout"><ul><li><a href="/Annual-Publications/#small-business-guide">Small Business Guide</a></li><li><a href="/Annual-Publications/#business-georgia">Business Georgia</a></li></ul></div>
        </td>
                        <td class=" last"><a class="dropdown " href="/Special-Sections/">SPECIAL SECTIONS</a>            
	
        	<div class="flyout"><ul><li><a href="/Special-Sections/">Five-Star Nursing Homes In Georgia</a></li><li><a href="/Special-Sections/">Top Hospitals</a></li><li><a href="/Special-Sections/#legalelite">Legal Elite</a></li><li><a href="/Special-Sections/#10_fgc.shtml">Fastest Growing Companies</a></li><li><a href="/Special-Sections/#legislative-guide">Legislative Guide</a></li><li><a href="/Special-Sections/#corporate-meetings-guide">Corporate Meetings Guide</a></li><li><a href="/Special-Sections/#college-university-directory">College & University Directory</a></li><li><a href="/Special-Sections/#destinations-living-meetings-resorts">Destinations</a></li><li><a href="/Special-Sections/#research-georgia">Research Georgia</a></li></ul></div>
        </td>
              </tr></tbody></table>
</div>

<script type="text/javascript">
		var menu_1452 = new Menu('menu_1452',{
				dropshadow: false, // render a Javascript dropshadow?
				dropShadowOpacity: 50, // the opacity of the dropshadow (1-100). Has no effect if dropshadow set to 'false'
				dropShadowSize: 5, // the opacity of the dropshadow (1-100). Has no effect if dropshadow set to 'false'
				offset: 0, // the offset of the sub-menus
				delay: 100 // delay, in milliseconds for menus to go away after rolling off of them
				});
</script>
</div>
	<div id="page-body">
		<div id="columns">
		<div id="breadcrumb-layer"><div id="breadcrumb"><a href="/" class="breadcrumblink">Georgia Trend</a>&nbsp;/&nbsp;<a href="/August-2016/" class="breadcrumblink">August 2016</a>&nbsp;/&nbsp;Mission Critical: Turning Around Atlanta&rsquo;s Schools</div></div>		
			<div id="article">
			
                <div id="pagetools">
                        <script type="text/javascript">
                var addthis_config = {services_exclude: 'print, email','data_track_clickback':true};
            </script>

            <a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=godengo"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=godengo"></script>            <a rel="nofollow" title="Email this page" href="#" onclick="window.open('/core/pagetools.php?pageid=23208&amp;url=%2FAugust-2016%2FMission-Critical-Turning-Around-Atlantas-Schools%2Findex.php&amp;mode=email','emailThisPage','status=no,scrollbars=yes,resizable=yes,width=370,height=500'); return false;" ><img src="/core/media/images/pagetools-email.gif" alt="Email this page" />&nbsp;Email</a>            <a rel="nofollow" target="_blank" title="Print this page" href="#" onclick="window.open('/core/pagetools.php?pageid=23208&amp;url=%2FAugust-2016%2FMission-Critical-Turning-Around-Atlantas-Schools%2Findex.php&amp;mode=print','printThisPage','status=no,toolbar=yes,menubar=yes,scrollbars=yes,resizable=yes,width=550'); return false;"><img src="/core/media/images/pagetools-print.gif" alt="Print this page" />&nbsp;Print</a>                                        
    
    <a href="#null" id="feedmenulink"><img src="/core/media/images/feed-icon-14x14.png" alt="Feed" />&nbsp;Feed</a>
    <div id="poptagmenu" style="display:none;">
         
        <a title="Feed:Features" href="/feeds/Features">Subscribe to  : Features</a>
         
        <a title="Feed:Education" href="/feeds/Features/Education">Subscribe to  : Education</a>
            </div>

    </div>
				<div id="article-body" class="article">
					<h1>Mission Critical: Turning Around Atlanta&rsquo;s Schools</h1>
						<h3 class="article-subtitle">Atlanta Public Schools Superintendent Meria Carstarphen talks about a bold plan for the future, the changing nature of education and the challenges that lie ahead.</h3>						<div class="by-line">By Susan Percy</div>												<div id="article-image" class="image-container">
							<img src="/images/cache/cache_9/cache_9/cache_8/18_Carstarphen-87f3c899.jpeg?ver=1470021363&aspectratio=0.77777777777778" alt="Q&A: Meria Carstarphen, Atlanta Public Schools Superintendent">
							<p class="photo-description">Q&A: Meria Carstarphen, Atlanta Public Schools Superintendent</p>							<p class="photo-credit">jenniferstalcup.com</p>						</div>
								
							
						<p>Dr. Meria Carstarphen arrived in 2014 to head a system troubled by underperforming schools and still reeling from a catastrophic standardized-test cheating scandal that sent 11 educators to jail and cost the previous superintendent her job.</p>

<p>Carstarphen, a Selma, Ala., native who has a doctorate from Harvard, led the Austin Independent School District in Texas and worked in systems in St. Paul and Washington, D.C., as well. She took on her new job with energy and determination but soon had another challenge: Legislation passed by the General Assembly in 2015 would permit the state to take over failing schools if voters approve the Opportunity School District in November.</p>

<p>Carstarphen responded by designing and winning approval from the Board of Education for a bold turnaround plan that will impact the entire district even as it closes some schools and partners with some private charter interests.</p>

<p><em>Georgia Trend&rsquo;s</em> Susan Percy interviewed Carstarphen at the APS headquarters in downtown Atlanta as the 2015-16 school year was ending. Here are edited highlights.</p>

<p><strong>GT: Give us an overview of the Atlanta Public School System. </strong></p>

<p><strong>Carstarphen:</strong> Right now we sit at about 50,000 students. Part of our portfolio is our board-approved charter schools and our neighborhood schools that are traditionally part of the APS. Of those 50,000 students, 8,000 are in charter schools. We have significant choice within the system.</p>

<p><strong>GT: Tell us about your students.</strong></p>

<p><strong>Carstarphen:</strong> The district is diverse. About [85] percent of our students are minority students. Typically urban systems can be very highly concentrated in one demographic. In APS it is, yes, a large population of African-American students, but we have a growing population of language learners and the socio-economic diversity is shifting a lot around the city.</p>

<p><strong>GT: What are your biggest challenges?</strong></p>

<p><strong>Carstarphen:</strong> APS has challenges deeply rooted in the past, some related to the cheating scandal, but some not. We have, like other systems, the need to address that changing student body. That presents its own unique set of challenges about the right balance of resource distribution. We&rsquo;ve had a longstanding debate in the Atlanta community about inequities &ndash; which portions of the city get more resources than the others. Trying to get to the bottom of that rabbit hole is a challenge in and of itself &ndash; just having the capacity to figure out what are the real truths and what are the untruths about these perceptions.</p>

<p>The culture inside and outside the system has been a challenge for a long time. By that I mean making sure once and for all that this district has an agenda that is about children and about educating children from pre-K through 12th grade. That is our priority, and all other things must be set aside so that we can deliver on our promise to the public to have a quality public school system that can educate kids and graduate them on time and make sure they are prepared for college and career.</p>

<p><strong>GT: Any good news to share?</strong></p>

<p><strong>Carstarphen:</strong> I was very excited about the way we&rsquo;ve been able to launch our school years. We&rsquo;ve really focused on making sure, first and foremost, that our families understand the importance of getting to school on time, starting on the first day. And making the most of the very beginning of the school year, helping families understand that every moment is a teachable moment and that any kid who is missing school is being set back. It&rsquo;s important that our families and our caregivers understand that and support us in our efforts to get kids to school. We started a big campaign around back to school and attendance. We launch it with a back-to-school bash. Thousands of people came with their kids to get the resources they need.</p>

<p><strong>GT: That sounds encouraging.</strong></p>

<p><strong>Carstarphen: </strong>What I&rsquo;m starting to see is more of a family or home ownership of doing more to support the school system as we try to support the child. The family has some responsibility, especially in the elementary years and early childhood ages, to do their part, to get the kid on the bus or get the kid to the early childhood program. While people debate equity issues, we have a lot of access to great things available to families. I need them to meet us halfway and take advantage of it. We&rsquo;re starting to see the ship kind of rightsize, so that&rsquo;s very exciting.</p>

<p><strong>GT: How about graduation rates?</strong></p>

<p><strong>Carstarphen:</strong> We were super-excited about improvement in graduation rates. We know there were changes in the state, but some portion of that lift came from the heavy work that our high school principals were doing. We are seeing schools and the district move in the right direction. Of course I&rsquo;d love to see double-digit gains, but given our history, I&rsquo;ll take some steady improvement instead, where we are certain it was earned with integrity, earned with good teaching and good leadership.</p>

<p><strong>GT: Anything else?</strong></p>

<p><strong>Carstarphen:</strong> Our initiative around social and emotional learning. We have both adults and children who have never been trained in setting goals, taking ownership of your relationships, being able to express yourself in healthy ways so things don&rsquo;t go from zero to 100, and [then] we have bad behavior from the adult and the child and [other] children in the classroom.</p>

<p><strong>GT: The adults you&rsquo;re talking about, do you mean family members or teachers?</strong></p>

<p><strong>Carstarphen:</strong> We&rsquo;ve seen it all. It&rsquo;s also the staff, being able to have a common language where we can all express what we need from the other person in a way that is a little bit of self-management but also relational in healthy ways, [that] leads everyone to making good decisions. Behavior health supports will help a lot around discipline and will reduce the over-identification of students in both special education and juvenile justice systems.</p>

<p><strong>GT: What about staffing? </strong></p>

<p><strong>Carstarphen: </strong>I&rsquo;ve seen a lot more attention to ensure that we have staff hired on time to be in place at the start of the school year, especially leadership. APS has gone years with interims and years with vacancies, and that&rsquo;s no longer true. We started two school years with less than 10 teacher vacancies and all our leadership positions filled through the whole system.</p>

<p><strong>GT: What have you done to repair the damage from the cheating scandal? </strong></p>

<p><strong>Carstarphen:</strong> There&rsquo;s a special piece of our work that is tied to the past, to the cheating scandal. Now we have an accountability and assessment department. We work on data integrity and pushing out information before it&rsquo;s even asked [for]. It&rsquo;s about a vision of wanting our kids to feel safe, welcome and respected in school, where teachers are engaged with family members in their schools.</p>

<p><strong>GT: Do you feel there is still a cloud over the system from the cheating scandal?</strong></p>

<p><strong>Carstarphen:</strong> We have a lot of work to do to reset the minds of the public both locally and nationally to [tell] the new story of APS, and I don&rsquo;t take that lightly. I get that it was a very challenging experience for all people involved. It shook the system to its core. There&rsquo;s a lot of rebuilding. We&rsquo;ve invested in that transformation, making sure the schools that were most affected are getting support &ndash; the schools and kids.</p>

<p><strong>GT: How much? </strong></p>

<p><strong>Carstarphen:</strong> Last year we put $5 million into a [testing] remediation and enrichment plan; this budget for FY17 we&rsquo;re putting another $4 million. The board, thankfully, is supportive of our definition of equity, which is two-part. One is to remedy past wrongs, and the second is to remove all barriers for children in the future. That&rsquo;s why we put so much effort in the turnaround-plan.</p>

<p><strong>GT: Let&rsquo;s talk about your turn-around plan. It&rsquo;s a pretty far-reaching one, involving some school closings, some partnerships with the private sector. Strip it down to the essentials for us. </strong></p>

<p><em>[Editor&rsquo;s Note: Here Carstarphen pauses to sketch an inverted triangle, representing APS schools, with the bottom portion marked &ldquo;targeted,&rdquo; the central &ldquo;intensive&rdquo; and the top &ldquo;foundational.&rdquo;] </em></p>

<p><strong>Carstarphen:</strong> If you look at all of APS, this [bottom] level gets the most intervention. These are already OSD [Opportunity School District] qualifiers, should OSD come through, or are at high, high risk &ndash; schools [that] have for multiple, multiple years been the lowest performing in the district and the state. So they get a concentrated effort &ndash; targeted support, things like partnerships with successful charter schools to serve neighborhood school attendance areas. We are using all of the best practices that we learned from long-standing relationships with successful charter schools in Atlanta to help us do intensive work in this area.</p>

<p><strong>GT: Will all schools be affected by your plan?</strong></p>

<p><strong>Carstarphen:</strong> The plan is meant to account for every school in APS. We know, even in our highest-performing schools, we still get achievement gaps, which is why they get foundational support to try to help eliminate gaps.</p>

<p>In the middle are schools that need intensive support; they have been moving in the right direction, but maybe not fast enough or with not enough supports. [We&rsquo;ll be] doing deep professional development and partnering with a lot of great people to support that individual school, so we are not assuming that every school that needs intensive interventions needs the same things. We have some schools that have rapidly evolving second-language learning populations; another one might be because they build new low-income housing, and there&rsquo;s an infusion of high-poverty kids.</p>

<p><strong>GT: Do you feel pressure to show results quickly?</strong></p>

<p><strong>Carstarphen:</strong> The community made it very clear to us they did not want us waiting.</p>

<p><strong>GT: Do you feel supported by the community?</strong></p>

<p><strong>Carstarphen:</strong> The strategic plan, then within it a deep plan for turnaround, is why I think this board was elected and why I was recruited and selected to be superintendent. I think the &ldquo;street committee&rdquo; of Atlanta, the people, want to see transformation. They want to see us shed our past, really set some tight goals and be part of a citywide portfolio of quality schools.</p>

<p><strong>GT: Can APS do a better job on its own of fixing its schools than a state effort like the Opportunity School District?</strong></p>

<p><strong>Carstarphen:</strong> Whatever the state is planning to do, I&rsquo;m not privy to. I know more of the standards and expectations that all of us are going to be held accountable to. I was in another state with high stakes accountability, and there was lot of hope put into [whether] the state can turn around schools; but in the end they ended up closing a lot of them, either forcing restarts or shuttering buildings. I don&rsquo;t know the strategies, how they [the state] would get it done. Maybe they can get up to speed very quickly.</p>

<p><strong>GT: You sound pretty confident in what you and the district are doing.</strong></p>

<p><strong>Carstarphen</strong>: I know what my life has been like for the last two years. It is unbelievably intense. I&rsquo;m working 20 hours a day. I don&rsquo;t see that easing up anytime soon. We know that we have an intense four or five years of work like that to turn this ship around for APS. I think I have a great team. I don&rsquo;t know of a team that could work that fast and get into the issues faster than we have.</p>

<p><strong>GT: So there&rsquo;s no secret formula, no silver bullet?</strong></p>

<p><strong>Carstarphen:</strong> For us it is discipline, hard work, commitment to do what you say you&rsquo;re going to do. A relentless pursuit of wrestling the problem to the ground and having a plan to solve it and then implementing that plan with fidelity &ndash; do not pass go, do not skip a step.</p>

<p>You have to get on that and stay on it, to see the whole thing through. We have solved some real problems and challenges &ndash; pay parity is one of them. We studied the issue, we proposed a plan to the board, the board approved it, and we are systematically putting resources to it. It was a $30-million problem in APS. We are halfway through that solution. I need one more year to get the last piece through.</p>

<p>Another very early, hard-core test of grit: APS hadn&rsquo;t done anything to get us to the deadline for choosing the new operating model for the system. I had one school year to get that in, and then we needed it approved by the state. Thankfully for us, ours got approved in early fall, so we were able to bake in a ton of stuff in our budget and really get traction going, so we would be in place for implementation July of 2016.</p>

<p>If anybody can do that faster than we did, with quality &ndash; training, the work, the elections, all super high-quality work &ndash; and it will make a difference in our schools . . .</p>

<p><strong>GT: I want to talk about poverty. Educators have been aware of the link between poverty and low-performing schools and students for a long time.</strong></p>

<p><strong>Carstarphen: </strong>Right.</p>

<p><strong>GT: Tell us how poverty affects APS. </strong></p>

<p><strong>Carstarphen:</strong> Most of the time when they define generational poverty, it&rsquo;s a two-generation piece. Ours is four. You can see great-great grandmom, great-grandmom, grandmom, mom &ndash; and baby is there &ndash; all still alive and together. No one has graduated from high school, the family hasn&rsquo;t had stability in all those generations. They have not broken the cycle of violence, haven&rsquo;t broken the cycle of ignorance, certainly not poverty. We have one of the largest earnings gaps between the rich and the poor of any city in the country.</p>

<p><strong>GT: So addressing poverty has to be a part of any turnaround?</strong></p>

<p><strong>Carstarphen:</strong> Our numbers are 76 percent students on free or reduced lunch [an indicator of poverty]. This is why we talk about how do you do development without displacement. If a school system has this kind of poverty and people are still going to live in the city, the development and the investment in the community has to lift the entire family &ndash; it can&rsquo;t be pushing them out.</p>

<p><strong>GT: But that&rsquo;s one of many things on your plate.</strong></p>

<p><strong>Carstarphen:</strong> We&rsquo;ve got to teach kids how to read, we&rsquo;ve got to graduate them on time. The diploma needs to mean something. We want to give kids access to early childhood [programs]. I feel if we don&rsquo;t have this conversation about inter-generational poverty and what&rsquo;s really happening, our kids won&rsquo;t have a fighting chance.</p>

<p><strong>GT: One expert has said he can predict how a child will do in school if he knows what the family income is. That&rsquo;s pretty chilling. </strong></p>

<p><strong>Carstarphen:</strong> People say that in a lot of different ways. They look at third-grade reading scores. If you can&rsquo;t read by the third grade, there&rsquo;s a lot of data that says you&rsquo;re not going to make it. I don&rsquo;t subscribe to this, [I don&rsquo;t believe it] means our kids are pre-destined to bad outcomes.</p>

<p>The literacy piece has to happen in elementary schools. That&rsquo;s the fighting chance our kids need. We must make sure if they are in school with us, especially in pre-K to third grade, they have to be strong readers. They have to be. Without it they are just behind and behind, and [get] more frustrated, and act out. They get put in the juvenile justice system, they have records before they are out of middle school. We can&rsquo;t have it.</p>

<p><strong>GT: That&rsquo;s pretty strong motivation.</strong></p>

<p><strong>Carstarphen:</strong> It is what puts the fire under me to work those 20-hour days.</p>
<script type="text/javascript">
var feedicon=document.getElementById('__atomfeed__'); if(feedicon) feedicon.style.display='inline';</script>
						
						<div class="article-footer"><p>This article appears in the <a href="/August-2016/">August&nbsp;2016</a> issue of Georgia Trend</p>
							<p>Did you like what you read here? <a href="/Subscribe/">Subscribe to Georgia Trend &raquo;</a></p>				
						</div>
						
						
				</div>
			</div>
			<div id="column-3">
				<a href="#" class="edit_from_site" media_id="97" content_id="511">Edit Module</a>

<div class="subscribe module">
<div class="content">
<div style="float:left;border-right: 1px solid gray;padding-right: 7px;"><h3><a href="/Subscribe/">Subscribe Now</a></h3><a href="/Subscribe/"><img alt="Georgia Trend December 2016" src="/images/cache/cache_9/cache_6/cache_e/Dec16_cover_plain3c_B-97665e69.jpeg?ver=1480589473&aspectratio=0.77922077922078" /></a>
</div>

<div style="float:right;width:55%;border-bottom: 1px solid gray;padding-bottom: 5px;">
<h3><a href="/GT-form-submission/">Sign Up for E-News</a></h3>
Click here to send an email request to receive Georgia Trend Daily in your inbox</div>

<div style="float:right;width:55%;border-bottom: 1px solid gray;padding-bottom: 17px;"><h3><a href="/GT-form-submission/">Digital Edition</a></h3> Click to send an email request to receive the monthly digital edition of Georgia Trend</div>
</div>

<div class="content"> 
<div><a href="http://georgiatrendblog.com">
<img src="https://www.georgiatrend.com/LatestTrends_Web_icon_Sept2016.jpg" alt="Visit our Blog" style="width="298px" height="114"</a></div>
</div>
</div><a href="#" class="edit_from_site" media_id="97" content_id="551">Edit Module</a><div class="rectangle-ad module">
<script type="text/javascript">GA_googleFillSlot("georgiatrend_300x250_1");</script>
</div><a href="#" class="edit_from_site" media_id="97" content_id="552">Edit Module</a><div class="rectangle-ad module">
<script type="text/javascript">GA_googleFillSlot("georgiatrend_300x250_2");</script>
</div><a href="#" class="edit_from_site" media_id="97" content_id="553">Edit Module</a><div class="rectangle-ad module">
<script type="text/javascript">GA_googleFillSlot("georgiatrend_300x250_3");</script>
</div><a href="#" class="edit_from_site" media_id="97" content_id="554">Edit Module</a><div class="rectangle-ad module">
<script type="text/javascript">GA_googleFillSlot("georgiatrend_300x250_4");</script>
</div><a href="#" class="edit_from_site" media_id="97" content_id="555">Edit Module</a><div class="rectangle-ad module">
<script type="text/javascript">GA_googleFillSlot("georgiatrend_300x250_5");</script>
</div>
			</div>
		</div>
	</div>
<div id="footer">
		<div id="bottom-menu">
			
			<p>
            <a href="/">HOME</a> | <a href="/Upfront/">UPFRONT</a> | <a href="/Commentary/">COMMENTARY</a> | <a href="/Features/">FEATURES</a> | <a href="/Our-State/">OUR STATE</a> | <a href="/Downtime/">DOWNTIME</a> | <a href="/Honors/">HONORS</a> | <a href="/Annual-Publications/">ANNUAL PUBLICATIONS</a> | <a href="/Special-Sections/">SPECIAL SECTIONS</a>			</p>
			<p>
            <a href="/About-Us/">About us</a> | <a href="/Subscribe/">Subscribe</a> | <a href="/Advertise/">Advertise</a> | <a href="/Nominate/">Nominate</a> | <a href="/Contact-Us/">Contact Us</a> | <a href="/archive-index">Archive</a> | <a href="http://georgiatrendblog.com/">Blog</a>			</p>			<p>Copyright&nbsp;2016&nbsp;Georgia Trend Magazine. All rights reserved.</p>
			<p><a href="http://www.godengo.com/media/Godengo/Website-Publishing/" class="footer-link"><img width="115" height="20" border="0" src="/images/powered-by-rivista.png" alt="" style="vertical-align: middle;" /></a></p>
		</div>
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-22382215-37");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">
_qacct="p-155UsT_Yy1Za-";quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-155UsT_Yy1Za-" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a></noscript>
<!-- End Quantcast tag -->


<script  type="text/javascript" language="JavaScript" src="/core/media/js/RivistaGoogleDFP.js?ver=1473876728"></script>

<!-- godengo-monitor --></body>
</html>